Battito strano motore 1400 95cv benzina

Enricoc Italia
Messaggi: 28
Iscritto il: domenica 16 settembre 2018, 16:07
Provenienza: Italia
    Linux Chrome

Messaggio da leggere sabato 6 ottobre 2018, 19:01

Di fasce ne sono tre e da me era rotta una che non dava quel tipo di problema. Comunque stamattina ho visto il motore comletamente smontato. I cilindri non sono rigati e mi hanno garantito il cambio di tutti e quattro i pistoni, un bel lavoro. In pratica quando la riprendo deve rifare il rodaggio, resta il fatto di quanto sia garantito ancora ora!

[ Inviato da Android ]
Enricoc Italia
Messaggi: 28
Iscritto il: domenica 16 settembre 2018, 16:07
Provenienza: Italia
    Linux Chrome

Messaggio da leggere martedì 9 ottobre 2018, 16:59

Pongo un quesito: secondo voi un motore che gira per 20.000km con una fascia di un pistone rotta non ha bisogno di una rettifica dei cilindri?

[ Inviato da Android ]
Avatar utente
Cremoncello Italia
Amministratore
Amministratore
Messaggi: 2070
Iscritto il: venerdì 26 maggio 2017, 14:31
Provenienza: San Giovanni in Persiceto Bologna
    Macintosh Safari

Messaggio da leggere martedì 9 ottobre 2018, 18:33

Enricoc ha scritto:
martedì 9 ottobre 2018, 16:59
Pongo un quesito: secondo voi un motore che gira per 20.000km con una fascia di un pistone rotta non ha bisogno di una rettifica dei cilindri?
Bella domanda.............non sempre un segmento con una spaccatura va a rigare un cilindro, ma questo devono dirtelo loro, io lo chiederei, e se dicono che non c’è bisogno di rettifica, fai la richiesta che venga scritto nel rapporto del lavoro.........

[ Inviato da iPhone ]
Fiat Tipo 4 porte (sedan) 1.4 95cv opening edition bianco gelato-GPL Landi evo-vetri oscurati-cerchi in lega 17" Mak mod. Milano black mirror-autoradio Android......e non finisce qui....
Enricoc Italia
Messaggi: 28
Iscritto il: domenica 16 settembre 2018, 16:07
Provenienza: Italia
    Linux Chrome

Messaggio da leggere martedì 9 ottobre 2018, 22:27

Ok..infatti loro dicono che il cilindro non ha subito danni ed a vederlo neanche a me sembra.

[ Inviato da Android ]
Enricoc Italia
Messaggi: 28
Iscritto il: domenica 16 settembre 2018, 16:07
Provenienza: Italia
    Linux Chrome

Messaggio da leggere martedì 16 ottobre 2018, 22:32

Macchina ripresa e perfettamente funzionante...ora finita la fase di rodaggio vi confermo la buona riuscita della riparazione con motore made in Italy!

[ Inviato da Android ]
Enricoc Italia
Messaggi: 28
Iscritto il: domenica 16 settembre 2018, 16:07
Provenienza: Italia
    Linux Chrome

Messaggio da leggere martedì 16 ottobre 2018, 23:09

Vi faccio una domanda un pò per pignoleria: mi sembra di ricordare che il cofano chiudeva bene mentre ora si intravede la levetta gialla. Nella vostra pure?

[ Inviato da Android ]
Avatar utente
Traso78 Italia
Moderatori
Moderatori
Messaggi: 1510
Iscritto il: venerdì 26 maggio 2017, 21:56
Provenienza: Loreto aprutino(pe)
    Linux Chrome

Messaggio da leggere mercoledì 17 ottobre 2018, 14:58

Enricoc ha scritto:
martedì 16 ottobre 2018, 22:32
Macchina ripresa e perfettamente funzionante...ora finita la fase di rodaggio vi confermo la buona riuscita della riparazione con motore made in Italy!
Felice per te _ridere

[ Inviato da Android ]
Fiat tipo Sedan opening edition 1.4 benzina bianco gelato
Enricoc Italia
Messaggi: 28
Iscritto il: domenica 16 settembre 2018, 16:07
Provenienza: Italia
    Linux Chrome

Messaggio da leggere giovedì 18 ottobre 2018, 20:55

Scusa Traso78 tu mi avevi detto di un motore molto silenzioso, io pero un leggero rumoretto in ripresa ancora lo avverto, non è metallico come prima ma qualcosa si sente ancora. Che mi dici? Grazie

[ Inviato da Android ]
Avatar utente
Traso78 Italia
Moderatori
Moderatori
Messaggi: 1510
Iscritto il: venerdì 26 maggio 2017, 21:56
Provenienza: Loreto aprutino(pe)
    Linux Chrome

Messaggio da leggere venerdì 19 ottobre 2018, 13:45

Enricoc ha scritto:
giovedì 18 ottobre 2018, 20:55
Scusa Traso78 tu mi avevi detto di un motore molto silenzioso, io pero un leggero rumoretto in ripresa ancora lo avverto, non è metallico come prima ma qualcosa si sente ancora. Che mi dici? Grazie
Dico che quando lo tiro sento il motore ma senza battiti,regolare insomma come è sempre stato.Alle basse velocità sembra spento....

[ Inviato da Android ]
Fiat tipo Sedan opening edition 1.4 benzina bianco gelato
peppeng Italia
Messaggi: 18
Iscritto il: martedì 24 aprile 2018, 15:14
Provenienza: Gorgonzola
    Windows XP Chrome

Messaggio da leggere venerdì 19 ottobre 2018, 14:22

Traso78 ha scritto:
Enricoc ha scritto:
giovedì 18 ottobre 2018, 20:55
Scusa Traso78 tu mi avevi detto di un motore molto silenzioso, io pero un leggero rumoretto in ripresa ancora lo avverto, non è metallico come prima ma qualcosa si sente ancora. Che mi dici? Grazie
Dico che quando lo tiro sento il motore ma senza battiti,regolare insomma come è sempre stato.Alle basse velocità sembra spento....
Anche per me dopo 45000km, a bassi regimi non lo sento, aumentando i giri si sente, inoltre quando sono a bassi giri e premo a fondo l'acceleratore sento anche un rumore quasi metallico che sentivo anche nella mia vecchia punto 1.2, non so se è un rumore "normale" dei motori fire

Inviato dal mio ASUS_Z01HD utilizzando Tapatalk

TexTipo Italia
Messaggi: 281
Iscritto il: lunedì 21 maggio 2018, 11:32
Provenienza: Napoli
    Windows 10 Chrome

Messaggio da leggere venerdì 19 ottobre 2018, 14:58

peppeng ha scritto:
venerdì 19 ottobre 2018, 14:22
Traso78 ha scritto: Dico che quando lo tiro sento il motore ma senza battiti,regolare insomma come è sempre stato.Alle basse velocità sembra spento....
Anche per me dopo 45000km, a bassi regimi non lo sento, aumentando i giri si sente, inoltre quando sono a bassi giri e premo a fondo l'acceleratore sento anche un rumore quasi metallico che sentivo anche nella mia vecchia punto 1.2, non so se è un rumore "normale" dei motori fire

Inviato dal mio ASUS_Z01HD utilizzando Tapatalk
Se ti riferisci a un rumore metallico come di frattaglie quando il motore è sottocoppia e si accelera, don't worry: è il Fire

[ Inviato da Desktop ]
peppeng Italia
Messaggi: 18
Iscritto il: martedì 24 aprile 2018, 15:14
Provenienza: Gorgonzola
    Windows XP Chrome

Messaggio da leggere venerdì 19 ottobre 2018, 15:31


TexTipo ha scritto:
Se ti riferisci a un rumore metallico come di frattaglie quando il motore è sottocoppia e si accelera, don't worry: è il Fire
Si proprio quel rumore ;)

Inviato dal mio ASUS_Z01HD utilizzando Tapatalk

MarcoT Italia
Messaggi: 241
Iscritto il: giovedì 21 settembre 2017, 18:11
Provenienza: Roma
    Windows 8 Firefox

Messaggio da leggere venerdì 19 ottobre 2018, 22:35

TexTipo ha scritto:
venerdì 19 ottobre 2018, 14:58
peppeng ha scritto:
venerdì 19 ottobre 2018, 14:22
Anche per me dopo 45000km, a bassi regimi non lo sento, aumentando i giri si sente, inoltre quando sono a bassi giri e premo a fondo l'acceleratore sento anche un rumore quasi metallico che sentivo anche nella mia vecchia punto 1.2, non so se è un rumore "normale" dei motori fire

Inviato dal mio ASUS_Z01HD utilizzando Tapatalk
Se ti riferisci a un rumore metallico come di frattaglie quando il motore è sottocoppia e si accelera, don't worry: è il Fire
Io veramente non sento nessun rumore. Quando accelero sottocoppia con una marcia alta si sente che il motore fatica a salire di giri ma nessun tipo di rumore metallico.

[ Inviato da Desktop ]
Enricoc Italia
Messaggi: 28
Iscritto il: domenica 16 settembre 2018, 16:07
Provenienza: Italia
    Linux Chrome

Messaggio da leggere domenica 21 ottobre 2018, 15:38

Rumore come di frattaglie: descrizione azzeccatissima. Ma ora si sente che non è un difetto come lo era prima ed In ripresa tira che è una meraviglia!

[ Inviato da Android ]
TexTipo Italia
Messaggi: 281
Iscritto il: lunedì 21 maggio 2018, 11:32
Provenienza: Napoli
    Windows 7 Chrome

Messaggio da leggere domenica 21 ottobre 2018, 19:03

MarcoT ha scritto:
venerdì 19 ottobre 2018, 22:35
TexTipo ha scritto:
venerdì 19 ottobre 2018, 14:58


Se ti riferisci a un rumore metallico come di frattaglie quando il motore è sottocoppia e si accelera, don't worry: è il Fire
Io veramente non sento nessun rumore. Quando accelero sottocoppia con una marcia alta si sente che il motore fatica a salire di giri ma nessun tipo di rumore metallico.
No frattaglia no Fire _sorriso Sicuro di non sentir niente?

[ Inviato da Desktop ]
TexTipo Italia
Messaggi: 281
Iscritto il: lunedì 21 maggio 2018, 11:32
Provenienza: Napoli
    Windows 7 Chrome

Messaggio da leggere domenica 21 ottobre 2018, 19:05

Enricoc ha scritto:
domenica 21 ottobre 2018, 15:38
Rumore come di frattaglie: descrizione azzeccatissima. Ma ora si sente che non è un difetto come lo era prima ed In ripresa tira che è una meraviglia!
Lo so...magari è poco tecnico come termine ma non sono riuscito a trovare di meglio _sorriso

[ Inviato da Desktop ]
MarcoT Italia
Messaggi: 241
Iscritto il: giovedì 21 settembre 2017, 18:11
Provenienza: Roma
    Windows 8 Firefox

Messaggio da leggere martedì 23 ottobre 2018, 0:10

TexTipo ha scritto:
domenica 21 ottobre 2018, 19:03
MarcoT ha scritto:
venerdì 19 ottobre 2018, 22:35


Io veramente non sento nessun rumore. Quando accelero sottocoppia con una marcia alta si sente che il motore fatica a salire di giri ma nessun tipo di rumore metallico.
No frattaglia no Fire _sorriso Sicuro di non sentir niente?
No, rumori metallici assolutamente no.
Se riuscite a mettere l'audio di questi rumori sarebbe utile per fare confronti.

[ Inviato da Desktop ]
peppeng Italia
Messaggi: 18
Iscritto il: martedì 24 aprile 2018, 15:14
Provenienza: Gorgonzola
    Windows XP Chrome

Messaggio da leggere mercoledì 24 ottobre 2018, 8:03

MarcoT ha scritto:
TexTipo ha scritto:
domenica 21 ottobre 2018, 19:03
No frattaglia no Fire _sorriso Sicuro di non sentir niente?
No, rumori metallici assolutamente no.
Se riuscite a mettere l'audio di questi rumori sarebbe utile per fare confronti.
Purtroppo, o forse per fortuna, in questo periodo non fa più quel rumore, non so se fosse legato anche al caldo

Inviato dal mio ASUS_Z01HD utilizzando Tapatalk

Enricoc Italia
Messaggi: 28
Iscritto il: domenica 16 settembre 2018, 16:07
Provenienza: Italia
    Linux Chrome

Messaggio da leggere mercoledì 24 ottobre 2018, 21:49

Infatti io non capisco perchè ci sono dei momenti che alle stesse condizioni il rumore sparisce....non ci capisco più niente con questo motore.

[ Inviato da Android ]
TexTipo Italia
Messaggi: 281
Iscritto il: lunedì 21 maggio 2018, 11:32
Provenienza: Napoli
    Linux Chrome

Messaggio da leggere mercoledì 24 ottobre 2018, 22:21

Poiché è un rumore che fa a bassissimi giri e sotto carico, sconsiglierei di andarlo a cercare...

[ Inviato da Nexus 5 ]
Enricoc Italia
Messaggi: 28
Iscritto il: domenica 16 settembre 2018, 16:07
Provenienza: Italia
    Linux Chrome

Messaggio da leggere sabato 27 ottobre 2018, 13:22

Allora ragazzi...diciamo che la mia storia sta cominciando a diventare una barzelletta: ieri porto la macchina da un meccanico Fiat che me l'aveva sentita anche prima dell'intervento al motore. Mi dice che il rumore che fa ancora in accelerazione potrebbe essere una caratteristica di questa motorizzazione ma che non avendone provate altre non sa dirmi con certezza se può essere normale o no!!! Ma può essere che un professionista non sa dire una cosa del genere?? Io non ho più parole.

[ Inviato da Android ]
Avatar utente
Traso78 Italia
Moderatori
Moderatori
Messaggi: 1510
Iscritto il: venerdì 26 maggio 2017, 21:56
Provenienza: Loreto aprutino(pe)
    Linux Chrome

Messaggio da leggere sabato 27 ottobre 2018, 15:56

Enricoc ha scritto:
sabato 27 ottobre 2018, 13:22
Allora ragazzi...diciamo che la mia storia sta cominciando a diventare una barzelletta: ieri porto la macchina da un meccanico Fiat che me l'aveva sentita anche prima dell'intervento al motore. Mi dice che il rumore che fa ancora in accelerazione potrebbe essere una caratteristica di questa motorizzazione ma che non avendone provate altre non sa dirmi con certezza se può essere normale o no!!! Ma può essere che un professionista non sa dire una cosa del genere?? Io non ho più parole.
A volte capitano rogne che poi ci si porta dietro per tutta la vita della macchina,cmq sia non ti fasciare la testa prima del caso......anche io ho un sibilo in sesta marcia dal primo km e mai un problema facciamo gli scongiuri del caso _sorriso

[ Inviato da Android ]
Fiat tipo Sedan opening edition 1.4 benzina bianco gelato
Enricoc Italia
Messaggi: 28
Iscritto il: domenica 16 settembre 2018, 16:07
Provenienza: Italia
    Linux Chrome

Messaggio da leggere mercoledì 7 novembre 2018, 21:39

Incedibile....mi sembra ora di avvertire anche un sibilo in accelerazione. Ditemi che è solo un'impressione! _modesto

[ Inviato da Android ]
TexTipo Italia
Messaggi: 281
Iscritto il: lunedì 21 maggio 2018, 11:32
Provenienza: Napoli
    Windows 10 Chrome

Messaggio da leggere giovedì 8 novembre 2018, 15:36

Enricoc ha scritto:
mercoledì 7 novembre 2018, 21:39
Incedibile....mi sembra ora di avvertire anche un sibilo in accelerazione. Ditemi che è solo un'impressione! _modesto
Ti hanno messo il turbo!!!!

[ Inviato da Desktop ]
Avatar utente
pasquale.d'angella Italia
Messaggi: 711
Iscritto il: giovedì 26 ottobre 2017, 21:36
Provenienza: Gonzaga
    Linux Chrome

Messaggio da leggere venerdì 9 novembre 2018, 2:06

_colpito _sorriso _sorriso _sorriso
TexTipo ha scritto:
giovedì 8 novembre 2018, 15:36
Enricoc ha scritto:
mercoledì 7 novembre 2018, 21:39
Incedibile....mi sembra ora di avvertire anche un sibilo in accelerazione. Ditemi che è solo un'impressione! _modesto
Ti hanno messo il turbo!!!!

[ Inviato da Android ]
MarcoT Italia
Messaggi: 241
Iscritto il: giovedì 21 settembre 2017, 18:11
Provenienza: Roma
    Windows 8 Firefox

Messaggio da leggere venerdì 9 novembre 2018, 22:39

Enricoc ha scritto:
mercoledì 7 novembre 2018, 21:39
Incedibile....mi sembra ora di avvertire anche un sibilo in accelerazione. Ditemi che è solo un'impressione! _modesto
In sesta marcia è normale.

[ Inviato da Desktop ]
Enricoc Italia
Messaggi: 28
Iscritto il: domenica 16 settembre 2018, 16:07
Provenienza: Italia
    Linux Chrome

Messaggio da leggere martedì 13 novembre 2018, 16:09

Oggi ho provato una stessa motorizzazione... ha praticamente gli stessi rumori che ha la mia. Conclusione: presumo sia normale! _ridere

[ Inviato da Android ]
Avatar utente
Traso78 Italia
Moderatori
Moderatori
Messaggi: 1510
Iscritto il: venerdì 26 maggio 2017, 21:56
Provenienza: Loreto aprutino(pe)
    Linux Chrome

Messaggio da leggere martedì 13 novembre 2018, 16:31

Enricoc ha scritto:
martedì 13 novembre 2018, 16:09
Oggi ho provato una stessa motorizzazione... ha praticamente gli stessi rumori che ha la mia. Conclusione: presumo sia normale! _ridere
_waaaht _sorriso _sorriso _sorriso

[ Inviato da Android ]
Fiat tipo Sedan opening edition 1.4 benzina bianco gelato
Rispondi