Auto "ballerina"

Leonida89
Messaggi: 2
Iscritto il: sabato 14 settembre 2019, 15:05
Località: Brugherio
    unknown unknown

Messaggio da leggere

Ciao ragazzi, ho ritirato sabato la mia tipo 1.4 da 120 cv.
Tutto bene fino a che ieri mattina andando al lavoro ho notato che l'auto "traballava" un po 'in accelerazione, soprattutto a marce basse, la sensazione è come se la strada fosse sempre dissestata.
E' lieve come vibrazione ma c'è, per adesso.
A motore spento invece non si muove nulla.
Ho sentito l'officina e mi ha detto di farci ancora km e poi portarla per controllare la pressione delle gomme.
Avete avuto esperienze simili?
MarcoT
Utente
Utente
Messaggi: 839
Iscritto il: giovedì 21 settembre 2017, 18:11
Località: Roma
    unknown unknown

Messaggio da leggere

Leonida89 ha scritto:
mercoledì 9 ottobre 2019, 18:55
Ciao ragazzi, ho ritirato sabato la mia tipo 1.4 da 120 cv.
Tutto bene fino a che ieri mattina andando al lavoro ho notato che l'auto "traballava" un po 'in accelerazione, soprattutto a marce basse, la sensazione è come se la strada fosse sempre dissestata.
E' lieve come vibrazione ma c'è, per adesso.
A motore spento invece non si muove nulla.
Ho sentito l'officina e mi ha detto di farci ancora km e poi portarla per controllare la pressione delle gomme.
Avete avuto esperienze simili?
Gomme ovalizzate a causa della lunga sosta del veicolo prima di essere stato venduto.
Con l'andare le gomme dovrebbero tornare rotonde e il difetto sparire spontaneamente.
Avatar utente
VeglioAldo
Utente
Utente
Messaggi: 98
Iscritto il: domenica 5 aprile 2020, 10:43
Località: Torino city
    Linux Chrome

Messaggio da leggere

Se sono le gomme... si tutto esatto
Rispondi