Consumi 1.3 jtdm eccessivi

Ciccio4Tipo
Utente
Utente
Messaggi: 84
Iscritto il: venerdì 16 agosto 2019, 18:32
Località: Italia
    unknown unknown

Messaggio da leggere

Difficile dare una risposta. I consumi dipendono da tanti fattori: stile di guida, tipo di strada, traffico, pressione gomme, tipo di gomme, peso a bordo, condizioni meteo, manutenzione, climatizzatore, etc.
Effettivamente il 1600 Euro 6B che ho usato faceva sui 16 o 17 km/litro di media.
L'attuale 1300 Euro 6D Temp che sto usando da due giorni, sul mio tragitto casa lavoro abituale di circa 115 km con dislivello di 1400 metri ha percorso con una media attorno agli 80 km/h tra i 20 e i 23 km/litro al primo tentativo, con una media attorno ai 70 km/h tra i 26 e i 30 km/litro, al secondo tentativo. In salita il consumo istantaneo è attorno ai 10 km/litro. Io ho le continental ecocontact 6 doppia A. Tengo la pressione delle gomme un po' più alta, soprattutto anteriori. I viaggi sono stati fatti con il climatizzatore accesso. Lo stile di guida del primo tentativo non è stato molto attento ai consumi, ma neppure troppo aggressivo. Lo stile di guida del secondo tentativo è stato molto rilassato, ma non lento data la media. La media include anche brevi tratti in città. Auto con soltanto me a bordo. Tempo sereno assenza di vento e un po' di pioggia in alcuni punti. Auto nuova.
Carburante Eni normale.
Ciccio4Tipo
Utente
Utente
Messaggi: 84
Iscritto il: venerdì 16 agosto 2019, 18:32
Località: Italia
    unknown unknown

Messaggio da leggere

Comunque basta fare un test su un banco a rulli e verificare che l 'auto rispetti i valori dichiarati dal costruttore nel ciclo di omologazione. Se lo fa, l'auto è ok.
Trubbs1979
Utente
Utente
Messaggi: 9
Iscritto il: sabato 12 ottobre 2019, 9:18
Località: Osimo (AN)
    unknown unknown

Messaggio da leggere

Io con percorso misto, a 23.000 km sono a 19 km/l scarsi effettivi alla pompa
Fiat Tipo 1.3 MJet Lounge grigio chiaro
Avatar utente
ettore.salvemini
Messaggi: 3
Iscritto il: lunedì 25 gennaio 2021, 18:34
    Linux Chrome

Messaggio da leggere

GiuseppeLG ha scritto: martedì 30 aprile 2019, 11:02
marco.annovi ha scritto: martedì 30 aprile 2019, 8:17 Io non ho mai visto consumi oltre i 16.5 in un anno e mezzo..: sono avvilito 😓
Le cause dei tuoi consumi elevati possono essere molteplici, può dipendere dagli iniettori sporchi dovuti a carburante di pessima qualità(cosa non rara qui in Italia) o da non sottovalutare il debimetro(MAF) che io ne so qualcosa... Volevo chiederti, hai percaso dei strattoni durante la marcia e una scarsa reattività in fase di accelerazione ?
Mi intrometto, io con il 1.6 ho una reattività lentissima sull'acceleratore, qualcuno mi diceva "Turbo lag" ma effettivamente dalla pigiata all'effettiva accelerazione passano un secondo, ciò accade anche in città nel traffico e sul cambio marcia da uno strattone a volte come se nn avessi pigiato bene la frizione
Rispondi