Presa USB andata

Avatar utente
ilsanto Italia
Utente
Utente
Messaggi: 309
Iscritto il: giovedì 21 giugno 2018, 17:25
Provenienza: Treviso
    Windows 10 Firefox

Messaggio da leggere sabato 9 marzo 2019, 14:39

CostaCosta ha scritto:
sabato 9 marzo 2019, 13:52
CostaCosta ha scritto:
sabato 9 marzo 2019, 10:09
Neanche io, ma adattatore accendisigari, e infatti la batteria è andata
Volevo dire la batteria del cellulare è partita a csusa del continuo utilizzo della presa accendisigari
L'adattatore per l'accendisigari commuta automaticamente da 12V a 5V e l'amperaggio si adatta alla tipologia di uscita usb. Perchè mai avrebbe dovuto bruciarti la batteria del cell?
Fiat Tipo 5p 1.3 MJ Easy - Blu Suggestivo
Lektro69 Italia
Messaggi: 4
Iscritto il: martedì 25 settembre 2018, 11:22
Provenienza: lucca
    Windows 10 Chrome

Messaggio da leggere giovedì 21 marzo 2019, 9:47

Anch'io alle prese con una USB "umorale". L'idea della causa però me la sono fatta: un falso contatto da qualche parte tra la presa e lo UCONNECT 7. Infatti, il fatto che la presa funzioni o meno dipende dalle vibrazioni. Ad esempio...strada sconnessa = continui attacca/stacca USB, strada liscia = funzionamento continuo/morte completa dell'USB fino a quando una buca o simili cambiano lo stato nel quale ci si trovava. Ho provato a staccare lo spinotto dalla presa USB davanti al cambio per vedere se attaccandola direttamente al telefono questo funzionasse correttamente. Purtroppo la presa ha una forma differente rispetto ad una micro USB. Andrà a finire che rinuncerò alla macchina per qualche giorno e me la faccio mettere a posto in garanzia...
Avatar utente
CostaCosta Italia
Utente
Utente
Messaggi: 181
Iscritto il: venerdì 2 marzo 2018, 23:43
Provenienza: Campania
    Linux Chrome

Messaggio da leggere venerdì 29 marzo 2019, 18:03

Adesso attacca e stacca di continuo.
Fiat Tipo SW 1.4Gpl perla sabbia lounge zero pack. 😀😀😀
Danilo69 Italia
Utente
Utente
Messaggi: 1605
Iscritto il: sabato 27 maggio 2017, 16:20
Provenienza: Piemonte
    Linux Chrome

Messaggio da leggere venerdì 29 marzo 2019, 18:47

La tua fortuna si è di nuovo presa una vacanza dott. Costa _sorriso
tipo 5 porte 1.4 95cv easy
Avatar utente
CostaCosta Italia
Utente
Utente
Messaggi: 181
Iscritto il: venerdì 2 marzo 2018, 23:43
Provenienza: Campania
    Linux Chrome

Messaggio da leggere venerdì 29 marzo 2019, 18:53

Danilo69 ha scritto:
venerdì 29 marzo 2019, 18:47
La tua fortuna si è di nuovo presa una vacanza dott. Costa _sorriso
Danilo controlli ogni mio movimento😂
Fiat Tipo SW 1.4Gpl perla sabbia lounge zero pack. 😀😀😀
Danilo69 Italia
Utente
Utente
Messaggi: 1605
Iscritto il: sabato 27 maggio 2017, 16:20
Provenienza: Piemonte
    Linux Chrome

Messaggio da leggere venerdì 29 marzo 2019, 19:43

Si dai è un'hobby, e poi non controllo ma prendo atto! La mia presa usb funziona benissimo perché non la uso _sorriso
tipo 5 porte 1.4 95cv easy
Avatar utente
CostaCosta Italia
Utente
Utente
Messaggi: 181
Iscritto il: venerdì 2 marzo 2018, 23:43
Provenienza: Campania
    Linux Chrome

Messaggio da leggere venerdì 29 marzo 2019, 19:51

Danilo69 ha scritto:
venerdì 29 marzo 2019, 19:43
Si dai è un'hobby, e poi non controllo ma prendo atto! La mia presa usb funziona benissimo perché non la uso _sorriso
Mai usata anchio! Xò se attivo android auto ne ho bisogno. Ps sempre se si attiva a me. Ti avviso per prima danilo😉
Fiat Tipo SW 1.4Gpl perla sabbia lounge zero pack. 😀😀😀
Tappo Italia
Utente
Utente
Messaggi: 224
Iscritto il: giovedì 11 gennaio 2018, 23:35
Provenienza: Torino
    Windows 7 Chrome

Messaggio da leggere mercoledì 29 maggio 2019, 9:57

Il problema mi si è ripresentato per l'ennesima volta ieri sera proprio quando avevo bisogno del navigatore, passato stamattina in officina, domani la controlla ma già mi è sembrato di capire che se non la vedono spenta loro non fanno niente a parte aggiornamenti, spero vedano qualcosa col diagnostico.
Tipo HB 1.4 T-Jet 120CV GPL S-Design grigio metropoli con pack safety
Nannu Italia
Utente
Utente
Messaggi: 81
Iscritto il: venerdì 15 marzo 2019, 23:36
Provenienza: Lecco
    Linux Chrome

Messaggio da leggere giovedì 20 giugno 2019, 15:59

Buongiorno a tutti. Dopo 5 mesi di possesso della mia tipo, è totalmente morta la presa USB, da un giorno all'altro. Niente funzionamento con chiavetta e niente funzionamento con android auto. Sono incazzato nero. Sapete se si può tentare qualcosa prima di andare al concessionario? _colpito
Fiat tipo easy 1.4 t-jet Gpl 120cv, pacchetti easy tech e style.
Avatar utente
Alessandro Italia
Amministratore
Amministratore
Messaggi: 2702
Iscritto il: lunedì 3 aprile 2017, 21:51
Provenienza: Trecate (NO)
    Windows 7 Firefox

Messaggio da leggere giovedì 20 giugno 2019, 16:06

Se è in garanzia vai dal concessionario senza pensarci troppo.

Se non è in garanzia bisogna vedere di che tipo è la presa, ne esistono 2 tipi ovviamente con 2 prezzi MOLTO diversi fra di loro
Fiat Tipo 1.4 T-Jet 120 CV GPL 5p Lounge Bianco Gelato con Pack Safety , Comfort e Tech

**** Relax è non avere nulla da fare ed avere tutto il giorno per farlo ****
Nannu Italia
Utente
Utente
Messaggi: 81
Iscritto il: venerdì 15 marzo 2019, 23:36
Provenienza: Lecco
    Linux Chrome

Messaggio da leggere giovedì 20 giugno 2019, 18:27

Scusatemi ho visto che ci sono altri argomenti aperti su questo tema, se volete eliminate pure io non so come si fa
Fiat tipo easy 1.4 t-jet Gpl 120cv, pacchetti easy tech e style.
Nannu Italia
Utente
Utente
Messaggi: 81
Iscritto il: venerdì 15 marzo 2019, 23:36
Provenienza: Lecco
    Linux Chrome

Messaggio da leggere giovedì 20 giugno 2019, 18:39

Ragazzi anche io oggi ho trovato questo simpatico ricordino oggi. Attacco alla presa USB chiavetta e niente, provo con android auto, morta la presa USB, mi sono incazzato parecchio, son tornato a casa, scendo dopo mezz'ora e riparte tutto come prima. Non credo che ci farò mettere mano perché ho visto che è un problema comune però che rabbia. Anche la punto evo che avevo dava problemi con la chiavetta usb, si cancellavano le canzoni. Che rabbia!
Fiat tipo easy 1.4 t-jet Gpl 120cv, pacchetti easy tech e style.
Avatar utente
Traso78 Italia
Amministratore
Amministratore
Messaggi: 2798
Iscritto il: venerdì 26 maggio 2017, 21:56
Provenienza: Loreto aprutino(pe)
    Linux Chrome

Messaggio da leggere giovedì 20 giugno 2019, 19:32

Nannu ha scritto:
giovedì 20 giugno 2019, 18:27
Scusatemi ho visto che ci sono altri argomenti aperti su questo tema, se volete eliminate pure io non so come si fa
Unisco gli argomenti
Fiat tipo Sedan opening edition 1.4 benzina bianco gelato autoradio android 7 pollici
Avatar utente
pasquale.d'angella Italia
Utente
Utente
Messaggi: 1287
Iscritto il: giovedì 26 ottobre 2017, 21:36
Provenienza: Gonzaga
    Linux Chrome

Messaggio da leggere venerdì 21 giugno 2019, 20:52

Io sto zitto per ora che è meglio xD
Tappo Italia
Utente
Utente
Messaggi: 224
Iscritto il: giovedì 11 gennaio 2018, 23:35
Provenienza: Torino
    Windows 7 Chrome

Messaggio da leggere giovedì 27 giugno 2019, 10:15

Sono stato in officina subito dopo che l'usb ha fatto l'errore, hanno trovato degli errori tra il sistema multimediale e il body computer che probabilmente sono la causa anche in considerazione del fatto che, togliendo alimentazione in modo forzoso o aspettando tutto si spenga, al riavvio successivo tutto torna a funzionale.
Ovviamente gli errori erano a quel punto vecchi e non più presenti, aperta segnalazione.
D'accordo con il meccanico la prossima volta che presenta il problema mi fiondo in officina (se è aperta) lasciando il motore acceso per non fare spegnere tutto oppure farò un filmato.
Tipo HB 1.4 T-Jet 120CV GPL S-Design grigio metropoli con pack safety
ElCaimanDelPiave Italia
Utente
Utente
Messaggi: 11
Iscritto il: giovedì 18 ottobre 2018, 21:38
Provenienza: Veneto
    Linux Chrome

Messaggio da leggere domenica 7 luglio 2019, 9:06

Ciao
Niente, solo per dire che ho lo stesso problema. Avaria intermittente della usb.
Settimana prossima devo portarla a tagliando e ho fatto presente il problema. Dato che l'officina dista una trentina di km da casa, magari spengo e riaccendo, durante il tragitto, finché si presenta il problema, e a quel punto non la spengo finché non verificano anche loro.
Devo partire con largo anticipo però 😂
Avatar utente
quattroruote Italia
Utente
Utente
Messaggi: 209
Iscritto il: venerdì 8 settembre 2017, 22:02
Provenienza: lombardia
    Windows 10 Spartan

Messaggio da leggere domenica 7 luglio 2019, 21:16

in attesa di portarla dal conce io prenderei una presa da abbinare all'accendisigari e ti togli il pensiero
usb.png
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.
Tipo 1.4 4 porte Opening Edition
Nannu Italia
Utente
Utente
Messaggi: 81
Iscritto il: venerdì 15 marzo 2019, 23:36
Provenienza: Lecco
    Linux Chrome

Messaggio da leggere giovedì 10 ottobre 2019, 10:56

Buongiorno. Mi si è ripresentato il problema del funzionamento intermittente della presa usb per due volte in due giorni. La presa non funziona, spegni il motore, attendi 10 minuti e riparte. Sembra proprio un difetto strutturale dell' elettronica visto che si è presentato in molti utenti. Secondo voi è risolvibile in garanzia o devo rassegnarmi? Qualcuno ha risolto?
Fiat tipo easy 1.4 t-jet Gpl 120cv, pacchetti easy tech e style.
Tappo Italia
Utente
Utente
Messaggi: 224
Iscritto il: giovedì 11 gennaio 2018, 23:35
Provenienza: Torino
    Windows 7 Chrome

Messaggio da leggere giovedì 10 ottobre 2019, 11:39

A me è stato risposto che devono vedere il problema ma:
- ovviamente tirano fuori puntualmente la storia dei cavi (io gli ho fatto vedere che ne avevo appresso 5)
- devono vedere il problema in officina (trovano la diagnosi ma devono vedere il problema dicono)
- se non si usa l'auto durante il giorno perché si lavora con orari da ufficio, il problema di presenta di sera o nei weekend quindi in officina non puoi passare e ti attacchi
- anche se vai in officina: o lasci la macchina fuori accesa nel mentre che aspetti oppure l'errore sparisce e si torna al punto 2

è un problema che può essere (forse) risolto solamente a persone che hanno tanto tempo da perdere nell'esatto momento in cui capita, io mi sono arreso ho una vita e un lavoro
Tipo HB 1.4 T-Jet 120CV GPL S-Design grigio metropoli con pack safety
Nannu Italia
Utente
Utente
Messaggi: 81
Iscritto il: venerdì 15 marzo 2019, 23:36
Provenienza: Lecco
    Linux Chrome

Messaggio da leggere giovedì 10 ottobre 2019, 12:49

Grazie mille tappo. Devo già portarla in fiat a fare il tagliando e lo farò presente ma so già che non risolverò il problema
Fiat tipo easy 1.4 t-jet Gpl 120cv, pacchetti easy tech e style.
Nannu Italia
Utente
Utente
Messaggi: 81
Iscritto il: venerdì 15 marzo 2019, 23:36
Provenienza: Lecco
    Linux Chrome

Messaggio da leggere giovedì 24 ottobre 2019, 8:41

Lasciato la macchina in fiat. Mi hanno già detto che per il problema della porta usb non si può fare nulla..... Sconforto.....
Fiat tipo easy 1.4 t-jet Gpl 120cv, pacchetti easy tech e style.
Avatar utente
andrea.marchiori Italia
Utente
Utente
Messaggi: 121
Iscritto il: giovedì 16 maggio 2019, 15:59
Provenienza: Venezia
    Windows 10 Spartan

Messaggio da leggere venerdì 25 ottobre 2019, 17:19

Ho scoperto questo topic solo ora. Dico subito che anche la mia 1.6 diesel fa lo stesso scherzetto: random, android auto si scollega dall' autoradio e dopo un minuto o due si ricollega. Fa tutto da solo, ed ero convinto che fosse un problema di spinotti/cavo… ma in effetti cavi ne ho cambiati più d' uno e il problema rimane.
Trovo strano che dopo tanto tempo, Fiat ancora non sia riuscita ad individuare il problema e a risolverlo, avendo effettuato dei richiami per molto meno.
Tipo 1.6 SW Lounge Multijet 120cv "Bat"
Nero cinema, ruote da 16", 4 deflettori, vetri oscurati, luci Osram Night Breaker Laser H7 Next Generation, griglia frontale brunita, antenna shark fin.
Nannu Italia
Utente
Utente
Messaggi: 81
Iscritto il: venerdì 15 marzo 2019, 23:36
Provenienza: Lecco
    Linux Chrome

Messaggio da leggere mercoledì 30 ottobre 2019, 23:10

Ho provato a fare il debug usb sul cellulare. Il problema sembrerebbe rientrato, incrociando le dita
Fiat tipo easy 1.4 t-jet Gpl 120cv, pacchetti easy tech e style.
Tappo Italia
Utente
Utente
Messaggi: 224
Iscritto il: giovedì 11 gennaio 2018, 23:35
Provenienza: Torino
    Windows 7 Chrome

Messaggio da leggere lunedì 4 novembre 2019, 14:36

Nannu ha scritto:
mercoledì 30 ottobre 2019, 23:10
Ho provato a fare il debug usb sul cellulare. Il problema sembrerebbe rientrato, incrociando le dita
Se attivo il debug USB, android auto non si collega proprio allo UConnect.
Tipo HB 1.4 T-Jet 120CV GPL S-Design grigio metropoli con pack safety
Rispondi