Problema avviamento

Gustiv
Utente
Utente
Messaggi: 10
Iscritto il: giovedì 3 maggio 2018, 19:08
Località: Aversa
    unknown unknown

Messaggio da leggere

Salve a tutti, sono nuovo membro di questo forum e chiedo a chi è possessore di tipo 1.4 95 cv. con impianto Gpl se ha problemi con l'avviamento del motore a freddo.
In pratica al primo colpo non parte, al secondo si.
È come se non passasse benzina durante la messa in moto.
Grazie in anticipo
Starman
Bannato
Bannato
Messaggi: 111
Iscritto il: domenica 8 aprile 2018, 10:33
Località: Piemonte
    unknown unknown

Messaggio da leggere

io ho una tipo col motore come il tuo ma senza gpl, non ho questo problema non ti posso aiutare.
Fiat Tipo 5 porte 1.4 95cv easy tinta perla sabbia.
Avatar utente
Traso78
Amministratore
Amministratore
Messaggi: 2846
Iscritto il: venerdì 26 maggio 2017, 21:56
Località: Loreto aprutino(pe)
    unknown unknown

Messaggio da leggere

Gustiv ha scritto: domenica 6 maggio 2018, 17:53 Salve a tutti, sono nuovo membro di questo forum e chiedo a chi è possessore di tipo 1.4 95 cv. con impianto Gpl se ha problemi con l'avviamento del motore a freddo.
In pratica al primo colpo non parte, al secondo si.
È come se non passasse benzina durante la messa in moto.
Grazie in anticipo
Vi sono diversi utenti con lo stesso tuo motore, sicuramente diranno la loro,anche se non ricordo di aver letto tale problema.....
Fiat tipo Sedan opening edition 1.4 benzina bianco gelato autoradio android 7 pollici
Avatar utente
pasquale.d'angella
Utente
Utente
Messaggi: 1430
Iscritto il: giovedì 26 ottobre 2017, 21:36
Località: Gonzaga
    unknown unknown

Messaggio da leggere

Secondo me c'è una perdita di gas dagli iniettori..quindi nel momento in cui spegni il motore continua a trafilare un po di gas nei cilindri fino a quando il cilindro si satura oppure finisce il gas nel condotto dall elettrovalvola del riduttore di pressione fino all iniettore. Fai una prova per 3/4 volte consecutive, 2 minuti prima di spegnere il motore commuta a benzina (quindi tieni in moto a benzina anziché gpl) e poi spegni il motore sempre tenendola a benzina..cosi facendo il gas che trafila dagli iniettori viene consumato insieme alla benzina tenendo il motore a minimo, una volta consumato il gas presente nei condotti quando rimetterai in moto l auto riparte come se niente fosse
Simon79
Utente
Utente
Messaggi: 286
Iscritto il: mercoledì 6 dicembre 2017, 13:29
Località: Italia
    unknown unknown

Messaggio da leggere

Da parte mia nessun problema registrato.
Ho l'impianto da gennaio, lo utilizzo da febbraio e mai avuto alcun problema di avviamento. (gli scongiuri sono d'obbligo...)
1400 95CV Benzina 5p Pop, Perla Sabbia, Pack uConnect Pop (Radio Bluetooth + comandi al volante)
Kit GPL Zavoli Bora
Avatar utente
Cremoncello
Amministratore
Amministratore
Messaggi: 4002
Iscritto il: venerdì 26 maggio 2017, 14:31
Località: San Giovanni in Persiceto Bologna
    unknown unknown

Messaggio da leggere

Io non ho mai avuto problemi nell'avvio, non è che hai la benzina un po' vecchia ? domanda stupida ma non si sa mai _matrix
Fiat Tipo 4 porte 1.4 opening edition
bianco gelato
GPL Landi evo
vetri oscurati
cerchi 17" Mak Milano black mirror
autoradio Android
Simon79
Utente
Utente
Messaggi: 286
Iscritto il: mercoledì 6 dicembre 2017, 13:29
Località: Italia
    unknown unknown

Messaggio da leggere

Altra domanda stupida ma non troppo:
Quanta benzina hai nel serbatoio??
Non bisogna averne mai troppo poca.
Chi è del mestiere consiglia di tenere tra 1/4 e 1/2.
Chi viaggia sempre in riserva rischia di subirne la mancanza proprio quando serve.
Non dico che sia il tuo caso, eh...
1400 95CV Benzina 5p Pop, Perla Sabbia, Pack uConnect Pop (Radio Bluetooth + comandi al volante)
Kit GPL Zavoli Bora
Avatar utente
pasquale.d'angella
Utente
Utente
Messaggi: 1430
Iscritto il: giovedì 26 ottobre 2017, 21:36
Località: Gonzaga
    unknown unknown

Messaggio da leggere

Simon79 ha scritto: domenica 6 maggio 2018, 22:44 Altra domanda stupida ma non troppo:
Quanta benzina hai nel serbatoio??
Non bisogna averne mai troppo poca.
Chi è del mestiere consiglia di tenere tra 1/4 e 1/2.
Chi viaggia sempre in riserva rischia di subirne la mancanza proprio quando serve.
Non dico che sia il tuo caso, eh...
Suggeriscono di non camminare a riserva di benzina solo perché altrimenti la pompa si brucia poiché si surriscalda a girare quasi a vuoto...
Simon79
Utente
Utente
Messaggi: 286
Iscritto il: mercoledì 6 dicembre 2017, 13:29
Località: Italia
    unknown unknown

Messaggio da leggere

pasquale.d'angella ha scritto: lunedì 7 maggio 2018, 8:33
Simon79 ha scritto: domenica 6 maggio 2018, 22:44 Altra domanda stupida ma non troppo:
Quanta benzina hai nel serbatoio??
Non bisogna averne mai troppo poca.
Chi è del mestiere consiglia di tenere tra 1/4 e 1/2.
Chi viaggia sempre in riserva rischia di subirne la mancanza proprio quando serve.
Non dico che sia il tuo caso, eh...
Suggeriscono di non camminare a riserva di benzina solo perché altrimenti la pompa si brucia poiché si surriscalda a girare quasi a vuoto...
Precisamente quello cui pensavo io.
1400 95CV Benzina 5p Pop, Perla Sabbia, Pack uConnect Pop (Radio Bluetooth + comandi al volante)
Kit GPL Zavoli Bora
Gustiv
Utente
Utente
Messaggi: 10
Iscritto il: giovedì 3 maggio 2018, 19:08
Località: Aversa
    unknown unknown

Messaggio da leggere

Simon79 ha scritto: lunedì 7 maggio 2018, 10:46
pasquale.d'angella ha scritto: lunedì 7 maggio 2018, 8:33
Suggeriscono di non camminare a riserva di benzina solo perché altrimenti la pompa si brucia poiché si surriscalda a girare quasi a vuoto...
Precisamente quello cui pensavo io.
In realtà difficilmente cammino a riserva, attualmente ho due tacche che dovrebbero corrispondere a 7/8 litri di benzina.
Non è che è vecchia? 🤔
Gustiv
Utente
Utente
Messaggi: 10
Iscritto il: giovedì 3 maggio 2018, 19:08
Località: Aversa
    unknown unknown

Messaggio da leggere

Cremoncello ha scritto: domenica 6 maggio 2018, 20:32 Io non ho mai avuto problemi nell'avvio, non è che hai la benzina un po' vecchia ? domanda stupida ma non si sa mai _matrix
In realtà non la metto da un bel po' perché cammino sempre a Gpl.
Ho due tacche che dovrebbero corrispondere a 7/8 litri di benzina.
Forse è vecchia?
Avatar utente
Alessandro
Amministratore
Amministratore
Messaggi: 3163
Iscritto il: lunedì 3 aprile 2017, 21:51
Località: Trecate (NO)
    unknown unknown

Messaggio da leggere

Io ho fatto benzina ( il pieno ) l'ultima volta il 21 giugno dello scorso anno, ho 3 tacche da inizio anno ma mai un problema di avviamento...
Fiat Tipo 1.4 T-Jet 120 CV GPL 5p Lounge Bianco Gelato con Pack Safety , Comfort e Tech

**** Relax è non avere nulla da fare ed avere tutto il giorno per farlo ****
gigiot5
Utente
Utente
Messaggi: 22
Iscritto il: venerdì 4 maggio 2018, 9:35
Località: bologna
    unknown unknown

Messaggio da leggere

In questi casi l'indiziato maggiore è l'impianto gpl o meglio gli iniettori...
una reale verifica è chiudere completamente la valvola del gpl che si trova vicino la bombola, poi fai svuotare completamente l'impianto aspettando che commuta a benzina e ci fai circa 50 km ovvero girare un po' a benzina .
se il problema non si ripresenta ti consiglio di rivolgerti al tuo impiantista
gigio
Gustiv
Utente
Utente
Messaggi: 10
Iscritto il: giovedì 3 maggio 2018, 19:08
Località: Aversa
    unknown unknown

Messaggio da leggere

pasquale.d'angella ha scritto: domenica 6 maggio 2018, 19:51 Secondo me c'è una perdita di gas dagli iniettori..quindi nel momento in cui spegni il motore continua a trafilare un po di gas nei cilindri fino a quando il cilindro si satura oppure finisce il gas nel condotto dall elettrovalvola del riduttore di pressione fino all iniettore. Fai una prova per 3/4 volte consecutive, 2 minuti prima di spegnere il motore commuta a benzina (quindi tieni in moto a benzina anziché gpl) e poi spegni il motore sempre tenendola a benzina..cosi facendo il gas che trafila dagli iniettori viene consumato insieme alla benzina tenendo il motore a minimo, una volta consumato il gas presente nei condotti quando rimetterai in moto l auto riparte come se niente fosse
Ciao pasquale, sto cercando di camminare anche un po' a benzina negli ultimi giorni, faccio 3/4 chilometri prima di spegnerla la sera ma la mattina mi fa lo stesso scherzo.
Non capisco, perde gas?
Gustiv
Utente
Utente
Messaggi: 10
Iscritto il: giovedì 3 maggio 2018, 19:08
Località: Aversa
    unknown unknown

Messaggio da leggere

gigiot5 ha scritto: lunedì 7 maggio 2018, 16:28 In questi casi l'indiziato maggiore è l'impianto gpl o meglio gli iniettori...
una reale verifica è chiudere completamente la valvola del gpl che si trova vicino la bombola, poi fai svuotare completamente l'impianto aspettando che commuta a benzina e ci fai circa 50 km ovvero girare un po' a benzina .
se il problema non si ripresenta ti consiglio di rivolgerti al tuo impiantista
gigio
Se spengo l'impianto e cammino a benzina non è lo stesso? Oppure ci può essere lo stesso un passaggio di Gpl?
Avatar utente
pasquale.d'angella
Utente
Utente
Messaggi: 1430
Iscritto il: giovedì 26 ottobre 2017, 21:36
Località: Gonzaga
    unknown unknown

Messaggio da leggere

Teoricamente se usi l auto SOLO a benzina non dovrebbe esserci perdita di gas..a meno che c'è l elettrovalvola del serbatoio, l elettrovalvola del riduttore di pressione e gli iniettori che perdono (direi un caso piu unico che raro) a sto punto il problema penso possano essere candele/cavi candele/bobina
gigiot5
Utente
Utente
Messaggi: 22
Iscritto il: venerdì 4 maggio 2018, 9:35
Località: bologna
    unknown unknown

Messaggio da leggere

Chiudendo la valvola hai la certezza....se un iniettore ha una Micro perdita e te usi la macchina a benzina ci vogliono anche 2 giorni per farti scaricare l'impianto dall'elettrovalvola riduttore fino agli iniettori. ....
Attenzione io non ipotizzo una perdita....
Premesso che la tua centralina si adatta non vorrei che adesso abbia dei parametri sballati o meglio drogati dal gpl..parlo di correttori lenti e veloci ma servirebbe una diagnosi
Se chiudi tutto e giri solo a benzina si riallinea tutto e capisci come intervenire
Gustiv
Utente
Utente
Messaggi: 10
Iscritto il: giovedì 3 maggio 2018, 19:08
Località: Aversa
    unknown unknown

Messaggio da leggere

gigiot5 ha scritto: martedì 8 maggio 2018, 13:44 Chiudendo la valvola hai la certezza....se un iniettore ha una Micro perdita e te usi la macchina a benzina ci vogliono anche 2 giorni per farti scaricare l'impianto dall'elettrovalvola riduttore fino agli iniettori. ....
Attenzione io non ipotizzo una perdita....
Premesso che la tua centralina si adatta non vorrei che adesso abbia dei parametri sballati o meglio drogati dal gpl..parlo di correttori lenti e veloci ma servirebbe una diagnosi
Se chiudi tutto e giri solo a benzina si riallinea tutto e capisci come intervenire
Sto cercando di camminare di più a benzina, ma il problema è ancora presente.
Ho già contattato l'officina dove hanno montato l'impianto e dicono che potrebbe essere qualche cosa alla centralina.
Vedremo.
Simon79
Utente
Utente
Messaggi: 286
Iscritto il: mercoledì 6 dicembre 2017, 13:29
Località: Italia
    unknown unknown

Messaggio da leggere

Spero vivamente riuscirai a risolvere.
Per curiosità, che marca di impianto monti?
1400 95CV Benzina 5p Pop, Perla Sabbia, Pack uConnect Pop (Radio Bluetooth + comandi al volante)
Kit GPL Zavoli Bora
Gustiv
Utente
Utente
Messaggi: 10
Iscritto il: giovedì 3 maggio 2018, 19:08
Località: Aversa
    unknown unknown

Messaggio da leggere

Simon79 ha scritto: martedì 8 maggio 2018, 22:03 Spero vivamente riuscirai a risolvere.
Per curiosità, che marca di impianto monti?
È un impianto Zavoli
MarcoT
Utente
Utente
Messaggi: 1082
Iscritto il: giovedì 21 settembre 2017, 18:11
Località: Roma
    unknown unknown

Messaggio da leggere

Gustiv ha scritto: lunedì 7 maggio 2018, 15:15
Simon79 ha scritto: lunedì 7 maggio 2018, 10:46

Precisamente quello cui pensavo io.
In realtà difficilmente cammino a riserva, attualmente ho due tacche che dovrebbero corrispondere a 7/8 litri di benzina.
Non è che è vecchia? 🤔
Prima di andare a cercare guasti o anomalie varie ti conviene escludere il fattore benzina vecchia. Consuma quei pochi litri rimasti e metti benzina fresca e vedi che succede.
Simon79
Utente
Utente
Messaggi: 286
Iscritto il: mercoledì 6 dicembre 2017, 13:29
Località: Italia
    unknown unknown

Messaggio da leggere

Gustiv ha scritto: giovedì 10 maggio 2018, 16:27
Simon79 ha scritto: martedì 8 maggio 2018, 22:03 Spero vivamente riuscirai a risolvere.
Per curiosità, che marca di impianto monti?
È un impianto Zavoli
Azzo...come il mio.
La risposta che temevo 🤣🤣
Da quanto ce l'hai installato? (anni, km)
Almeno vedo se iniziare a farmi le paranoie. 🤣
Comunque sì, finisci la benzina vecchia come suggerito e poi vedi come evolve
1400 95CV Benzina 5p Pop, Perla Sabbia, Pack uConnect Pop (Radio Bluetooth + comandi al volante)
Kit GPL Zavoli Bora
Avatar utente
pasquale.d'angella
Utente
Utente
Messaggi: 1430
Iscritto il: giovedì 26 ottobre 2017, 21:36
Località: Gonzaga
    unknown unknown

Messaggio da leggere

Ragazzi ma sto discorso di benzina "vecchia".....uuuuh guardate un asino che vola!!!!!
Su tutte le macchine avute con impianto a gpl (lancia k 2.0 turbo, fiat brava e adesso anche la tipo) la benIna viene fatta ad inizio inverno con un 25 euro circa..e dura tutta la stagione (ben 3 o 4 mesi!!) MAI avuto problema di benzina "vecchia"..ma vecchia di che?! Ha scadenza?? Forse nel motorino piaggio ciao che aveva un mio amico che era del nonno ed era fermo da almeno 10 anni si potrva parlare di miscela "vecchia"..ma oltre a fare un po' più di fumo allo scarico e puzzare non faceva niente di che... è un evidente problema di carburazione.. iniettori che perdono per 2 giorni lo escludo perché se la perdita dura cosi tanto, in mezza giornata che la macchina si raffredda non va ad ingolfare. Ve lo dice uno che aveva una perdita notevole e tirando avanti cosi si è inchiodato un iniettore (impianto romano, sostituiti NUOVI direttamente dalla romano ad €65, spedizione a casa con contrassegno e montati io stesso in 5 minuti) e tanto che perdeva che ad ogni rilascio e riaccelerazione mi faceva fiamme di 20cm allo scarico... problema di avviamento lungo mi è capitato quando un asino mi ha fatto una mappatura sbagliata a gpl e mi ha imputtansto cosi quella benzina....altro può essere un problema di accensione, cioè cavi candela che scaricano a massa, candele difettose, bobine difettose
gigiot5
Utente
Utente
Messaggi: 22
Iscritto il: venerdì 4 maggio 2018, 9:35
Località: bologna
    unknown unknown

Messaggio da leggere

pasquale.d'angella ha scritto: venerdì 11 maggio 2018, 18:42 Ragazzi ma sto discorso di benzina "vecchia".....uuuuh guardate un asino che vola!!!!!
Su tutte le macchine avute con impianto a gpl (lancia k 2.0 turbo, fiat brava e adesso anche la tipo) la benIna viene fatta ad inizio inverno con un 25 euro circa..e dura tutta la stagione (ben 3 o 4 mesi!!) MAI avuto problema di benzina "vecchia"..ma vecchia di che?! Ha scadenza?? Forse nel motorino piaggio ciao che aveva un mio amico che era del nonno ed era fermo da almeno 10 anni si potrva parlare di miscela "vecchia"..ma oltre a fare un po' più di fumo allo scarico e puzzare non faceva niente di che... è un evidente problema di carburazione.. iniettori che perdono per 2 giorni lo escludo perché se la perdita dura cosi tanto, in mezza giornata che la macchina si raffredda non va ad ingolfare. Ve lo dice uno che aveva una perdita notevole e tirando avanti cosi si è inchiodato un iniettore (impianto romano, sostituiti NUOVI direttamente dalla romano ad €65, spedizione a casa con contrassegno e montati io stesso in 5 minuti) e tanto che perdeva che ad ogni rilascio e riaccelerazione mi faceva fiamme di 20cm allo scarico... problema di avviamento lungo mi è capitato quando un asino mi ha fatto una mappatura sbagliata a gpl e mi ha imputtansto cosi quella benzina....altro può essere un problema di accensione, cioè cavi candela che scaricano a massa, candele difettose, bobine difettose

hai ragione sulla benzina ma attenzione alla condensa che si forma nel serbatoio...quella si che può dare problemi, se scarichi il serbatoio a vista te ne accorgi.
ci può stare un problema di accensione ma solo su candele e bobine...il 1.4 non ha cavi....
cmq rimango dell'idea che prima di cambiare a casaccio bisogna osservare tutti i vari segnali....
ma poi alla fine??? notizie????
gigio
Gustiv
Utente
Utente
Messaggi: 10
Iscritto il: giovedì 3 maggio 2018, 19:08
Località: Aversa
    unknown unknown

Messaggio da leggere

Ragazzi grazie a tutti per le vostre risposte ed opinioni personali.
Ad oggi il problema è presente ancora e domani ho appuntamento con l'installatore dell'impianto a Gpl.
Vedremo e vi farò sapere.
Gustiv
Utente
Utente
Messaggi: 10
Iscritto il: giovedì 3 maggio 2018, 19:08
Località: Aversa
    unknown unknown

Messaggio da leggere

Simon79 ha scritto: venerdì 11 maggio 2018, 10:57
Gustiv ha scritto: giovedì 10 maggio 2018, 16:27

È un impianto Zavoli
Azzo...come il mio.
La risposta che temevo 🤣🤣
Da quanto ce l'hai installato? (anni, km)
Almeno vedo se iniziare a farmi le paranoie. 🤣
Comunque sì, finisci la benzina vecchia come suggerito e poi vedi come evolve
La macchina non ha tanti km, appena 25000 e quasi due anni di vita.
gigiot5
Utente
Utente
Messaggi: 22
Iscritto il: venerdì 4 maggio 2018, 9:35
Località: bologna
    unknown unknown

Messaggio da leggere

Gustiv ha scritto: giovedì 17 maggio 2018, 14:23 Ragazzi grazie a tutti per le vostre risposte ed opinioni personali.
Ad oggi il problema è presente ancora e domani ho appuntamento con l'installatore dell'impianto a Gpl.
Vedremo e vi farò sapere.
Notizie? hai risolto?
Avatar utente
Alessandro
Amministratore
Amministratore
Messaggi: 3163
Iscritto il: lunedì 3 aprile 2017, 21:51
Località: Trecate (NO)
    unknown unknown

Messaggio da leggere

gigiot5 ha scritto: mercoledì 24 luglio 2019, 15:42
Gustiv ha scritto: giovedì 17 maggio 2018, 14:23 Ragazzi grazie a tutti per le vostre risposte ed opinioni personali.
Ad oggi il problema è presente ancora e domani ho appuntamento con l'installatore dell'impianto a Gpl.
Vedremo e vi farò sapere.
Notizie? hai risolto?
E' un post dello scorso anno, dubito che avrai mai una risposta _sorriso
Fiat Tipo 1.4 T-Jet 120 CV GPL 5p Lounge Bianco Gelato con Pack Safety , Comfort e Tech

**** Relax è non avere nulla da fare ed avere tutto il giorno per farlo ****
Avatar utente
pasquale.d'angella
Utente
Utente
Messaggi: 1430
Iscritto il: giovedì 26 ottobre 2017, 21:36
Località: Gonzaga
    unknown unknown

Messaggio da leggere

Si perchè OVVIAMENTE, quando uno ha problemi, scrive solo per farseli risolvere, ma se per caso li ha risolti mica va ad aggiornare gli altri su qual era la soluzione!! Ed è una cosa che riguarda il 90% degli utenti sul forum..
ilsanto
Utente
Utente
Messaggi: 328
Iscritto il: giovedì 21 giugno 2018, 17:25
Località: Treviso
    unknown unknown

Messaggio da leggere

pasquale.d'angella ha scritto: mercoledì 31 luglio 2019, 10:10 Si perchè OVVIAMENTE, quando uno ha problemi, scrive solo per farseli risolvere, ma se per caso li ha risolti mica va ad aggiornare gli altri su qual era la soluzione!! Ed è una cosa che riguarda il 90% degli utenti sul forum..
Vero... e spesso scrivono "Grazie a tutti, ho risolto" senza dirti come _stupito _sorriso
Rispondi