RECUPERO ENERGIA IN RILASCIO E BATTERIA BOO

Gnappo
Utente
Utente
Messaggi: 10
Iscritto il: venerdì 24 luglio 2020, 20:47
Località: MARINO (RM)
    Windows 10 Firefox

Messaggio da leggere

Buongiorno
Sulla mia TIPO 1.4 95 cv benzina, notavo spesso dei repentini aumenti di giri della ventola abitacolo,
Misurando la tesione sulla presa accendisigari ho rilevato che in fase di decellerazione e in frenata lunga, la tensione sale repentinamente da 12,2 volt a ben 14,55 volt per poi ritornare a 12,1 a fine decellerazione.
Il sistema start & stop ad appena un anno ha preaticamente semesso di funzionare tranne che dopo una bella e lunga frenata.
Quanto sopra sta a significare che c'è un sistema di recupero energia in frenata. Ebbene questo sistema vorrebbe una batteria AGM o almeno una ESB ma, sembra che la batteria presente originale sia una classica normale.
Interpellando vari ricambisti e offcine FIAT ho solo ottenuto risposte contrastanti tra loro quini non riesco a conoscere la tecnologia della batteria montata sulla nosta TIPO.
Per completezza aggiungo che la tensione della batteria usando tutti i gorni la macchina è sempre tra i 12,1 /12,,23 volt a motore spento. Ho altresì rilevato che la tensione di carica musurata sull'accendisigari (lievemente più bassa) è di 12,1 volt mentre se, si accendono i fari, passa a 12,7 volt e..... guarda un pò, lo start & stop per quella sera resuscita.

Che ne pensate?
Comìè sulla vostra Tipo?

ciao a tutti,
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.
MarcoT
Utente
Utente
Messaggi: 1058
Iscritto il: giovedì 21 settembre 2017, 18:11
Località: Roma
    Windows 8 Firefox

Messaggio da leggere

Gnappo ha scritto: mercoledì 14 luglio 2021, 13:06 Buongiorno
Sulla mia TIPO 1.4 95 cv benzina, notavo spesso dei repentini aumenti di giri della ventola abitacolo,
Misurando la tesione sulla presa accendisigari ho rilevato che in fase di decellerazione e in frenata lunga, la tensione sale repentinamente da 12,2 volt a ben 14,55 volt per poi ritornare a 12,1 a fine decellerazione.
Il sistema start & stop ad appena un anno ha preaticamente semesso di funzionare tranne che dopo una bella e lunga frenata.
Quanto sopra sta a significare che c'è un sistema di recupero energia in frenata. Ebbene questo sistema vorrebbe una batteria AGM o almeno una ESB ma, sembra che la batteria presente originale sia una classica normale.
Interpellando vari ricambisti e offcine FIAT ho solo ottenuto risposte contrastanti tra loro quini non riesco a conoscere la tecnologia della batteria montata sulla nosta TIPO.
Per completezza aggiungo che la tensione della batteria usando tutti i gorni la macchina è sempre tra i 12,1 /12,,23 volt a motore spento. Ho altresì rilevato che la tensione di carica musurata sull'accendisigari (lievemente più bassa) è di 12,1 volt mentre se, si accendono i fari, passa a 12,7 volt e..... guarda un pò, lo start & stop per quella sera resuscita.

Che ne pensate?
Comìè sulla vostra Tipo?

ciao a tutti,
Sulla mia ho 12,6 V a motore spento che salgono a 13,5 - 14 V a motore acceso. Non ho lo start & stop.
Una tensione di 12,1 V a motore spento è un pò bassa, potrebbe essere indice di batteria in esaurimento, il fatto che la tensione aumenta accendendo i fari è molto strano, hai fatto la misura sui morsetti della batteria ?
Sinceramente non ho capito come dovrebbe funzionare questo sistema di recupero energia di cui parli e la relazione con la tipologia di batteria montata. Il recupero di energia in frenata lo si ha nelle macchine con motore elettrico che in frenata o decelarione inverte il suo funzionamento e si trasforma in generatore di corrente. Nelle nostra auto l'alternatore si comporta sempre da generatore sia se acceleri sia se deceleri. La tensione prodotta viene livellata da un dispositivo detto regolatore per evitare sovraccarichi sull'impianto elettrico. Alcuni modelli montano un alternatore "intelligente" (mi pare la motorizzazione 1.3 diesel) che ottimizza la carica riducendo i consumi ma niente di più.
Gnappo
Utente
Utente
Messaggi: 10
Iscritto il: venerdì 24 luglio 2020, 20:47
Località: MARINO (RM)
    Windows 10 Firefox

Messaggio da leggere

Buongiorno Marco
Non so che modello è la tua Bimba, ma già dal fatto chenon ha lo start e stop è palese che non ha i sistemi di recupero energia che implicano ALTERNATORE INTELLIGENTE che carica solo quando serve, di fatto con i fari accesi c'è più consumo e quindi necessita un pò più di profontità di scarica.
I tuoi dati di tensione a mio avviso, corrispondono esattamente ad un sistema classsico senza recupero energia. Ciao
MarcoT
Utente
Utente
Messaggi: 1058
Iscritto il: giovedì 21 settembre 2017, 18:11
Località: Roma
    Windows 8 Firefox

Messaggio da leggere

Gnappo ha scritto: giovedì 15 luglio 2021, 12:22 Buongiorno Marco
Non so che modello è la tua Bimba, ma già dal fatto chenon ha lo start e stop è palese che non ha i sistemi di recupero energia che implicano ALTERNATORE INTELLIGENTE che carica solo quando serve, di fatto con i fari accesi c'è più consumo e quindi necessita un pò più di profontità di scarica.
I tuoi dati di tensione a mio avviso, corrispondono esattamente ad un sistema classsico senza recupero energia. Ciao
Sicuramente i valori di tensione variabili che leggi sono dovuti all'intervento dell'alternatore intelligente che a volte carica e a volte no.
Quello che non mi sembra normale sono i salti di tensione che stai misurando nelle diverse condizioni di utilizzo dell'auto. La batteria e l'elettronica dell'alternatore dovrebbero livellare la tensione dell'impianto quando interviene l'alternatore stesso, tu parli di variazioni di velocità della ventola che si sento ad orecchio per cui salti di tensione elevati che non vanno bene.
Il fatto poi che misuri 12,1 Volt a motore spento non depone bene circa la salute della batteria che potrebbe essere arrivata alla frutta. Spesso una batteria in fin di vita ha una tensione bassa a vuoto che sale notevolmente non appena la metti sotto carica anche con basse correnti. Potrebbe essere lei il problema.
Gnappo
Utente
Utente
Messaggi: 10
Iscritto il: venerdì 24 luglio 2020, 20:47
Località: MARINO (RM)
    Windows 10 Firefox

Messaggio da leggere

Vi aggiorno:
Mi è stata (finalmente) sostituita la batteria in garanzia e finalmente lo start & stop ha ripreso a funzionare, direi fin troppo e in tutte le condizioni avverse come motore assai caldo, macchina in lieve pendenza, clima acceso radio accesa e ventola abitacolo in posizione 2, lo start e stop ora interviene ripetutamente anche a fermate ad intevalli di minuti.
L'alternatore carica con tensioni di 12,8 - 13,6 volt e la tensione a veicolo fermo ora è 12,9 volt
prima invece caricava a 12,1 - 12.3 volt e la tensione a motore spento era di 12.1 volt mediamente.
Aggiungo che la batteria originale era 63 Ah 450A, quella nuova 60Ah 600A posting.php?mode=reply&f=25&t=5568#
Spero di aver dato info utili a tutti coloro che prima o poi avranno a che fare con la mia stessa problematica.
ton1x
Utente
Utente
Messaggi: 33
Iscritto il: giovedì 29 aprile 2021, 9:44
Località: Trento
    Windows 10 Chrome

Messaggio da leggere

la mia tipo non ha start stop e la tensione batteria con motore acceso risulta 13.7v da odb2 in qualsiasi condizione
evidentemente l' alternatore è sempre attivo
Sutton
Utente
Utente
Messaggi: 15
Iscritto il: domenica 26 settembre 2021, 22:27
Località: IT
    Windows XP Chrome

Messaggio da leggere

Io ho la tipo da pochi mesi e ho notato che lo start e stop non interviene, è vero che solitamente faccio tragitti diretti, autostrade, ma quando a motore caldo mi fermo a qualche incrocio o faccio alcune prove l'auto non si spegne mai. Da app uconnect la batteria la segna a 14,08V , eppure non va e non ho alcune errore mostrato sul display. Come Who detto il 90% dei miei tragitti sono strade a scorrimento veloce quindi se funzioni o meno neanche lo noto, però forse dovrei chiedere informazioni in officina
Rispondi