Avaria Brake control

vindhler
Utente
Utente
Messaggi: 23
Iscritto il: giovedì 24 settembre 2020, 23:59
Località: Bari
    unknown unknown

Messaggio da leggere

TexTipo ha scritto: domenica 10 gennaio 2021, 18:01 Ti è andata di lusso "appena" 50 euro....
Sì lo so, è un prezzo "di favore" per fortuna. Speriamo che la riparazione duri.

Nel tuo caso hai provato comunque a farla controllare? Potrebbe essere uno di quei benedetti supporti che è rovinato o non ben agganciato e fa disallineare ogni tanto il radar, oppure un connettore non ben inserito...
TexTipo
Utente
Utente
Messaggi: 624
Iscritto il: lunedì 21 maggio 2018, 11:32
Località: Napoli
    unknown unknown

Messaggio da leggere

vindhler ha scritto: lunedì 11 gennaio 2021, 10:25
TexTipo ha scritto: domenica 10 gennaio 2021, 18:01 Ti è andata di lusso "appena" 50 euro....
Sì lo so, è un prezzo "di favore" per fortuna. Speriamo che la riparazione duri.

Nel tuo caso hai provato comunque a farla controllare? Potrebbe essere uno di quei benedetti supporti che è rovinato o non ben agganciato e fa disallineare ogni tanto il radar, oppure un connettore non ben inserito...
Secondo te portandola in officina senza errori quanti nanosecondi dedicano alla segnalazione di un cliente su un presunto falso contatto che richiede la sollevazione su ponte e lo smontaggio del carter sotto vettura per poter aver accesso al radar? Ecco appunto....
enryfox
Utente
Utente
Messaggi: 94
Iscritto il: giovedì 24 maggio 2018, 16:10
Località: Milano
    Mac OS X Firefox

Messaggio da leggere

Un mesetto fa ho sbagliato una manovra in box e sono andato a sbattere contro lo stipite di un box danneggiando il faro anteriore destro. Da allora il radar si accecava ogni tanto senza motivo (ma poi riprendeva a funzionare). Martedi' scorso ho fatto cambiare il faro e contestualmente mi hanno rifatto la procedura di riallineamento (120 EUR !!). Risultato, la mattina dopo si e' accesa la spia di "far verificare brake control" e non ha piu' funzionato. Sono tornato in officina e hanno rilevato un mancato allineamento verticale dicendomi che probabilmente si sarebbe risolto da solo con un viaggio di circa 15 km. Cosi' non e' stato e lunedi' prossimo devo tornare a fargliela vedere. Mi avevano detto che se la spia non si spegneva, gliela dovevo portare e ricontrollavano tutto, ma mi chiedo, se hanno gia' rifatto l'allineamento una volta, cosa possono fare ulteriormente ? Riprovare l'allineamento sperando questa volta vada bene ? Il mio terrore e finire con "va cambiato il sensore, si e' danneggiato in qualche modo". Il brake control bene o male funzionava prima del loro intervento, ora e' non funzionante da giorni. Speriamo bene
TexTipo
Utente
Utente
Messaggi: 624
Iscritto il: lunedì 21 maggio 2018, 11:32
Località: Napoli
    Windows 10 Chrome

Messaggio da leggere

enryfox ha scritto: sabato 18 giugno 2022, 17:30 Un mesetto fa ho sbagliato una manovra in box e sono andato a sbattere contro lo stipite di un box danneggiando il faro anteriore destro. Da allora il radar si accecava ogni tanto senza motivo (ma poi riprendeva a funzionare). Martedi' scorso ho fatto cambiare il faro e contestualmente mi hanno rifatto la procedura di riallineamento (120 EUR !!). Risultato, la mattina dopo si e' accesa la spia di "far verificare brake control" e non ha piu' funzionato. Sono tornato in officina e hanno rilevato un mancato allineamento verticale dicendomi che probabilmente si sarebbe risolto da solo con un viaggio di circa 15 km. Cosi' non e' stato e lunedi' prossimo devo tornare a fargliela vedere. Mi avevano detto che se la spia non si spegneva, gliela dovevo portare e ricontrollavano tutto, ma mi chiedo, se hanno gia' rifatto l'allineamento una volta, cosa possono fare ulteriormente ? Riprovare l'allineamento sperando questa volta vada bene ? Il mio terrore e finire con "va cambiato il sensore, si e' danneggiato in qualche modo". Il brake control bene o male funzionava prima del loro intervento, ora e' non funzionante da giorni. Speriamo bene
Ciao, ti riporto la mia esperienza personale. Dopo un urto contro il marciapiede (non guidavo io ma questa è un'altra storia...), sono stato costretto a portarla in officina perché la spia "avaria brake control" era accesa di continuo. Da quando hanno ri-fatto l'allineamento, di tanto in tanto la spia si riaccende in maniera del tutto randomica. A volti pochi minuti, altre volte dura 10 km e poi si spegne. L'ultima volta in cui perdurava un po' di più, ho smontato lo sportellino di plastica e pulito per bene il sensore sottostante molto molto impolverato. Il fatto che duri poco e poi si spenga da sola, mi ha sempre impedito di pianificare un intervento in officina. Ora che la garanzia è scaduta, ovviamente non ci penso nemmeno... Va benissimo così...
Rispondi